Logo der Fachgruppe
																																			informatische Bildung NRW der
																																			GI

Materialsammlung der FG IBN

Materialsammlung

Netzwerk

  1. SMTP-Protokoll


    Mo 09 Dezember 2013


    Arbeitsblatt zum SMTP-Protokoll nach dem RFC 821 und RFC 822

    …mehr lesen

  2. POP3-Protokoll


    Fr 23 November 2012


    Arbeitsblatt zum POP3-Protokoll nach dem RFC 1939

    …mehr lesen

  3. Time-Protokoll


    Fr 23 November 2012


    Arbeitsblatt zum einfachen Time-Protokoll nach dem RFC 868

    …mehr lesen